about summary refs log tree commit diff
path: root/modules/hardware/bluetooth/default.nix
diff options
context:
space:
mode:
Diffstat (limited to 'modules/hardware/bluetooth/default.nix')
-rw-r--r--modules/hardware/bluetooth/default.nix3
1 files changed, 2 insertions, 1 deletions
diff --git a/modules/hardware/bluetooth/default.nix b/modules/hardware/bluetooth/default.nix
index 0ac2cf8..b48c51c 100644
--- a/modules/hardware/bluetooth/default.nix
+++ b/modules/hardware/bluetooth/default.nix
@@ -1,6 +1,7 @@
 { config, lib, pkgs, ... }:
 let cfg = config.my.hardware.bluetooth;
-in {
+in
+{
   options.my.hardware.bluetooth = with lib; {
     enable = mkEnableOption "bluetooth configuration";
   };