about summary refs log tree commit diff
path: root/home/flac/default.nix
diff options
context:
space:
mode:
Diffstat (limited to '')
-rw-r--r--home/flac/default.nix2
1 files changed, 1 insertions, 1 deletions
diff --git a/home/flac/default.nix b/home/flac/default.nix
index a97149f..eaf3856 100644
--- a/home/flac/default.nix
+++ b/home/flac/default.nix
@@ -1,7 +1,7 @@
 { config, lib, pkgs, ... }:
 let cfg = config.my.home.flac;
 in {
-  options.my.home.flac = with lib.my; {
+  options.my.home.flac = with lib; {
     enable = mkEnableOption "flac configuration";
   };